Voces tem suporte a PHP4?

Nossos servidores utilizam o PHP 5. Porem, todas as funcionalidades do PHP 4 são suportadas no PHP 5, portanto, você não terá problemas caso precise de compatibilidade com o PHP 4.

Compartilhe e faça alguém feliz!