O mysqli está habilitado?

Modified on:

Sim! O módulo mysqli está habilitado e é totalmente suportado em nossos servidores e, como o MySQL está oficialmente aprovado no PHP v5.5.0 e removido no PHP v7, você pode usar o módulo mysqli da versão 5.0 do PHP.

Compartilhe e faça alguém feliz!